CVE-2013-0262/3

Added by Jamie MacIsaac over 7 years ago

Hi,

Anyone know if it's safe to upgrade rack to remedy these vulnerabilities (or even if these vulnerabilities are likely to affect Redmine)?

Cheers,
jmi

Replies (1)

RE: CVE-2013-0262/3 - Added by Toshi MARUYAMA over 7 years ago

Redmine does not define rack version in Gemfile.
Check your rack version in Gemfile.lock.

(1-1/1)