[Solved] Turn off private flag

Added by James Byrne 5 months ago

3.4.11.stable

Somehow I set a recent comment on an open issue to private. I have no idea how I did this but I need to turn it off. How is this done?

I found the private flag checkbox and unchecked it.