Problem With Upgrading To Current Trunk Revision

Added by Carlo Camerino almost 13 years ago

Hi,

I'm having problems with upgrading to current trunk revision,

i keep on getting this problem.

Missing these required gems:
  datanoise-actionwebservice  = 2.2.2

You're running:
  ruby 1.8.6.111 at /usr/bin/ruby1.8
  rubygems 1.3.4 at /home/carloc/.gem/ruby/1.8, /usr/lib/ruby/gems/1.8

Run `rake gems:install` to install the missing gems.

how can i solve this?
i already installed datanoise-=actionwebservice but it's still appearing

thanks
carlo