Project

General

Profile

Request for Redmine embedded plugin for 3.4.6 stable version

Added by Pradeep Kumar about 5 years ago

The Available plugin Redmine embedded is not compatible with version of redmine 3.4.6. is it possible to provide the compatibility to this version or any other plugin similar to redmine embbedded.

the existing plugin is not working properly for Redmine 3.4.6

or any other workaround to add HTML pages in Redmine or link to HTML pages in the same server.