Feature #21492

how can i changed email template

Added by selvakumar m about 6 years ago. Updated about 6 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Email notifications
Target version:-
Resolution:Duplicate

Description

Hi Team,

i have send mail notification but i don't want below details in notification mails.

How can i remove it:

  • Author: Redmine Admin
  • Status: In Progress
  • Priority: Normal
  • Assignee: Amit Priyadarshi
  • Category:
  • Target version:
  • To:
    ----------------------------------------

Related issues

Duplicates Redmine - Feature #15615: customise the mail with a specific template New

History

#1 Updated by Toshi MARUYAMA about 6 years ago

  • Tracker changed from Defect to Feature
  • Status changed from New to Closed
  • Priority changed from Urgent to Normal
  • Resolution set to Duplicate

Duplicate of #15615.

#2 Updated by Toshi MARUYAMA about 6 years ago

  • Duplicates Feature #15615: customise the mail with a specific template added

Also available in: Atom PDF