Feature #3444

MultiUser issue and grouping users

Added by Konstantin V over 11 years ago. Updated over 11 years ago.

Status:ClosedStart date:2009-06-04
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Duplicate

Description

hi,

can i create issue and assign it to 2 or more users?

or can i create "users group" or "team" that would include some users,
and assign issue to this "users group" or "team"?

thx 4 help


Related issues

Duplicates Redmine - Feature #408: Assign a task to multiple users Closed

History

#1 Updated by Eric Davis over 11 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

This request is a duplicate of #408.

Also available in: Atom PDF