Feature #3729

WebDAV Access for Documents

Added by Michael Diederich about 11 years ago. Updated about 11 years ago.

Status:ClosedStart date:2009-08-11
Priority:LowDue date:
Assignee:-% Done:

0%

Category:Documents
Target version:-
Resolution:Duplicate

Description

Could it be possible to access the documents or the files via WebDAV with the windows explorer? It could be used as a simple networkshare for the development team e.g.


Related issues

Duplicates Redmine - Feature #801: WebDAV access to Documents/Files Closed 2008-03-06

History

#1 Updated by Eric Davis about 11 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #801

Also available in: Atom PDF