Feature #37702

Update Plugins » That Thread

Added by Irina An 2 months ago.

Status:NewStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:

Description

There is a very useful plugin https://www.redmine.org/plugins/that_thread. But it was developed a year ago for Redmine 4.2.x, 4.1.x, 4.0.x, 3.4.x.

Now it's not installed for Redmine 5.0.1.

Maybe someone can improve it? (potential paid work, i really need this plugin)

Also available in: Atom PDF