Project

General

Profile

Actions

Feature #4453

closed

Fully implement Textile

Added by Michael Koch about 14 years ago. Updated about 14 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2009-12-20
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

This would be helpful, if not to just be able to resize images, something that has made uploading pictures to redmine and showing them difficult

http://textism.com/tools/textile/


Related issues

Is duplicate of Redmine - Defect #949: Style not applied to wiki imageClosed2008-03-28

Actions
Actions #1

Updated by Jean-Philippe Lang about 14 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate
Actions

Also available in: Atom PDF