Rails 4.0 support

Added by Ondřej Surý about 9 years ago

Hey,

are there already any plans to add support for Rails 4.0?

Ondrej

Replies (1)

RE: Rails 4.0 support - Added by Ivan Cenov about 9 years ago

There is activity towards Rails 4: r12021

(1-1/1)