Vulnerability available in your API.

Added by Sakti Das 7 months ago

This one contains Vulnerability

dependencies {
compile 'com.taskadapter:redmine-java-api:<current-version>'
}

Please tell that what can we use for java.

Replies (1)

RE: Vulnerability available in your API. - Added by Holger Just 6 months ago

The Java-based Taskadapter client is not maintained by the Redmine project but by external independent developers. You may want to contact them instead with your findings. Please be sure to sende some some more details about what you are using and any messages you are seeing.

(1-1/1)