Feature #15847

add "Spent time" field when creating issues via email

Added by Gerardo Herzig over 8 years ago. Updated almost 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Email receiving
Target version:-
Resolution:Duplicate

Description

That would be just what i need in order to have a complete and fast interface to track those little resolved issues, which never get its way into the project management.

I hope this can be done somehow.
Thanks!

Gerardo


Related issues

Duplicates Redmine - Feature #4191: Adding spent time through emails New 2009-11-10

History

#1 Updated by Go MAEDA almost 4 years ago

  • Duplicates Feature #4191: Adding spent time through emails added

#2 Updated by Go MAEDA almost 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #4191.

Also available in: Atom PDF