Project

General

Profile

Actions

Feature #18664

closed

filter plugin by license

Added by Hans Ginzel about 9 years ago. Updated about 9 years ago.

Status:
Closed
Priority:
Low
Category:
Website (redmine.org)
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

Add, please, filter to http://www.redmine.org/plugins based on licenses.


Related issues

Is duplicate of Redmine - Feature #17689: De-List or cleraly mark commercial pluginsNew

Actions
Actions #1

Updated by Go MAEDA about 9 years ago

  • Related to Feature #17689: De-List or cleraly mark commercial plugins added
Actions #2

Updated by Go MAEDA about 9 years ago

  • Related to deleted (Feature #17689: De-List or cleraly mark commercial plugins)
Actions #3

Updated by Go MAEDA about 9 years ago

  • Is duplicate of Feature #17689: De-List or cleraly mark commercial plugins added
Actions #4

Updated by Go MAEDA about 9 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

This issue duplicates with #17689.
Thanks for submitting.

Actions

Also available in: Atom PDF