Feature #37133

Add solar date to Redmine

Added by Abbas Samgani about 1 month ago. Updated about 1 month ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Calendar
Target version:-
Resolution:Duplicate

Description

Redmine is a very useful tool for project management, but due to lack of solar date we can not use it.
Please add the solar date feature to the project if possible.


Related issues

Duplicates Redmine - Feature #12889: Persian Solar Calendar is needed New

History

#1 Updated by Go MAEDA about 1 month ago

#2 Updated by Go MAEDA about 1 month ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #12889.

Also available in: Atom PDF