Project

General

Profile

Actions

Feature #5137

closed

export project

Added by Radek Antoniuk almost 14 years ago. Updated almost 14 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2010-03-20
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

Sometimes it is necessary to export a whole project to another Redmine instance between companies.
It would be nice to make it possible via interface (at least exporting all issues, not wiki or other stuff)


Related issues

Is duplicate of Redmine - Feature #3513: Baseline ProjectNew2009-06-19

Actions
Actions #1

Updated by Jean-Philippe Lang almost 14 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Same as #3513.

Actions

Also available in: Atom PDF