Feature #576

Issue list: Add "project" item into filter

Added by Maxim Krušina over 14 years ago. Updated about 12 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Duplicate

Description

Now I cannot filter out issues for one project only from global Issue list...


Related issues

Duplicates Redmine - Feature #1963: Ability to filter issues by project Closed

History

#1 Updated by Alex G. about 13 years ago

+1

#2 Updated by Nanda P about 13 years ago

I think this is duplicate of #1963

#3 Updated by Felix Schäfer about 12 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing in favor of #1963.

Also available in: Atom PDF