Project

General

Profile

Actions

Defect #7021

closed

Cannot post to Redmine.org fora

Added by Toni Mueller about 13 years ago. Updated about 13 years ago.

Status:
Closed
Priority:
Normal
Category:
Website (redmine.org)
Target version:
-
Start date:
2010-12-02
Due date:
% Done:

0%

Estimated time:
Resolution:
Affected version:

Description

Whenever I try to post to a forum at www.redmine.org, I get this:

----------------------- cut
Internal error

An error occurred on the page you were trying to access.
If you continue to experience problems please contact your redMine administrator for assistance.

Back
----------------------- cut

I'd like to be able to post to the fora. Thank you!


Related issues

Is duplicate of Redmine - Defect #7012: Replying to topic in redmine.org boards returns Error 500ClosedJean-Philippe Lang2010-12-01

Actions
Actions #1

Updated by Mischa The Evil about 13 years ago

  • Status changed from New to Closed

Dup of #7012.

Actions #2

Updated by Jean-Philippe Lang about 13 years ago

This is now fixed.

Actions

Also available in: Atom PDF