Plugins Directory » redmine_context_due

Author: Frederic AOUSTIN
Website: https://github.com/fraoustin/redmine_context_due
Code repository: https://github.com/fraoustin/redmine_context_due
Registered on: 2022-06-11 (25 days ago)
Current version: 0.1.1
Compatible with: Redmine 5.1.x, 5.0.x, 4.2.x, 4.1.x, 4.0.x, 3.4.x, 3.3.x, 3.2.x, 3.1.x, 3.0.x
User ratings:   (0)

Add possibility to change due value in context

Changelog

0.1.1 (2022-06-11)

Compatible with Redmine 5.1.x, 5.0.x, 4.2.x, 4.1.x, 4.0.x, 3.4.x, 3.3.x, 3.2.x, 3.1.x, 3.0.x.