Sathvik N

  • Registered on: 2010-02-18
  • Last connection: 2010-02-18

Activity

Reported issues: 0

2010-02-18

16:05 Redmine Help: RE: RubyGem version error: rack(1.0.0 not ~> 1.0.1) - Error with latest trunk
Thanks guys...
Problem resolved...
1.1.0 did not work for me
so i used 1.0.1 instead and it works fine...
Cha...

Also available in: Atom