Edwin van Ouwerkerk Moria

  • Registered on: 2011-01-09
  • Last connection: 2011-01-16

Activity

Reported issues: 1

2011-01-09

22:18 Redmine Defect #7255 (New): cannot upgrade from 1.0.1 to 1.1.0 (or to 1.0.2, or to 1.0.5)
1.0.1 works fine, but upgrading the database for newer versions (first tried 1.1.0, then 1.0.5 and 1.0.2) gives a:
...

Also available in: Atom