Brian Underwood

  • Registered on: 2011-03-10
  • Last connection: 2011-03-10

Activity

Reported issues: 0

2011-03-10

15:10 Redmine Feature #4584: Require a Target Version and Category and provide a default version.
+1 as well. We require people (operationally) to enter a version for bugs (not for features), but I don't see a way ...

Also available in: Atom