net ops

  • Registered on: 2019-02-20
  • Last connection: 2020-04-01

Activity

Reported issues: 1

2019-06-25

23:52 Redmine Defect #30851: Redmine 4.0.1 Internnal error 500 on accessing the settings page
I still have same issue with internal server error 500 when accessing the settings
it has to do with these files ...

2019-03-19

16:37 Redmine Open discussion: RE: Problem to access "Settings" from Administration menu
I tried it and still get the same error upon accessing the Settings link:
[root@redmine-01 redmine-4.0.1]# cd /web...
16:29 Redmine Open discussion: RE: Problem to access "Settings" from Administration menu
Hello,
I tried that command and I get this.
[root@redmine-01 ~]# cd /web/servers/redmine-4.0.2
[root@redmine-0...

2019-03-18

19:20 Redmine Open discussion: RE: Problem to access "Settings" from Administration menu
Hello,
Thank you for your help, I have tried that and it did not help.
Just now I have also installed the latest ...

2019-02-21

16:35 Redmine Open discussion: Problem to access "Settings" from Administration menu

Hi,
I've setup a brand new redmine 4.0.1 plateform and everything's running fine but the "Settings" sub menu f...
16:34 Redmine Defect #30851: Redmine 4.0.1 Internnal error 500 on accessing the settings page
Nevemind, I will post it in Forums.
Thanks again.
16:31 Redmine Defect #30851 (Reopened): Redmine 4.0.1 Internnal error 500 on accessing the settings page
I did tried that command as well that did not help either, I forgot to list it.
Is this a defect or configuration ...

2019-02-20

21:44 Redmine Defect #30851: Redmine 4.0.1 Internnal error 500 on accessing the settings page
I have these 2 plugins installed but I even tried without installing the plugins from fresh install, still cannot acc...
20:13 Redmine Defect #30851: Redmine 4.0.1 Internnal error 500 on accessing the settings page
In looking around google search to troubleshoot this issue:
1. I have added @777@ permission to redmine folder on ...
19:43 Redmine Defect #30851 (Reopened): Redmine 4.0.1 Internnal error 500 on accessing the settings page
Hi,
I've setup a brand new redmine 4.0.1 plateform and everything's running fine but the "Settings" sub menu from ...

Also available in: Atom