WaZaA AzA

  • Registered on: 2012-03-20
  • Last connection: 2012-03-20

Activity

Reported issues: 0

2012-04-23

21:58 Redmine Help: RE: error upgrading to redmine 1.4.1
I think I have found. You need to edit the 'Gemfile' file and delete (or comment) the line for postgresql and sqlite,...
21:36 Redmine Help: RE: error upgrading to redmine 1.4.1
I'm in the same case :s

Also available in: Atom