0001-Bump-rouge-to-3.7.0.patch

Marius BALTEANU, 2019-08-04 21:45

Download (599 Bytes)

View differences:

Gemfile
3 3
gem "bundler", ">= 1.5.0"
4 4

  
5 5
gem "rails", "5.2.3"
6
gem "rouge", "~> 3.5.1"
6
gem "rouge", "~> 3.7.0"
7 7
gem "request_store", "1.0.5"
8 8
gem "mini_mime", "~> 1.0.1"
9 9
gem "actionpack-xml_parser"
10
-