Feature #28533

Add a description in a custom queries

Added by Diego Gonzalez almost 4 years ago. Updated almost 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues filter
Target version:-
Resolution:Duplicate

Description

I have more than 40 different querys and it would be practical to be able to add to each one, a description of the results that it brings.


Related issues

Duplicates Redmine - Feature #9309: Descriptions in Saved Queries New 2011-09-23

History

#1 Updated by Go MAEDA almost 4 years ago

#2 Updated by Go MAEDA almost 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Thank you for sharing your idea but I am closing this issue as a duplicate of #9309.

Also available in: Atom PDF