Defect #35074

Redmine 4.2.0 + Localizable 0.4.0: Internal Error entering Plugin Setting Page

Added by Pan Tau 8 months ago. Updated 8 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Invalid Affected version:4.2.0

Description

Sunding Wei found this sollution https://www.redmine.org/issues/3972#note-38

History

#1 Updated by Go MAEDA 8 months ago

  • Status changed from Resolved to Closed
  • Resolution set to Invalid

Plugin issues are not handled here. Please report them to the developer of the plugin.

Also available in: Atom PDF