Feature #36246

Multi project csv import

Added by Cristian Bazzucco about 1 month ago. Updated about 1 month ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Importers
Target version:-
Resolution:Duplicate

Description

Hi, now the issue import function is limited to a single project.
Why don't extend it to multiple project using his own column?


Related issues

Duplicates Redmine - Feature #25808: Allow import issues and time entries on multiple projects... New

History

#1 Updated by Go MAEDA about 1 month ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #25808.

#2 Updated by Go MAEDA about 1 month ago

  • Duplicates Feature #25808: Allow import issues and time entries on multiple projects (map Project field to a column from CSV) added

Also available in: Atom PDF