Defect #37241

Installation plugins get problem "... /zeitwerk/kernel.rb:35:in `require': cannot load such file.."

Added by Bubi = about 1 month ago.

Status:NewStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution: Affected version:5.0.1

Description

It happens in several (all?) plugins

Here a possible solution

https://www.redmine.org/boards/2/topics/67113?r=67330#message-67330

Also available in: Atom PDF