Project

General

Profile

Actions

Feature #8331

closed

Email notifications settings for persons per project

Added by Jan BaroŇ° over 12 years ago. Updated over 10 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Email notifications
Target version:
-
Start date:
2011-05-10
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

To be possible to have different notification settings for different projects.


Related issues

Is duplicate of Redmine - Feature #8241: Advanced notification: per user, per project configurable schedule, event filter and notification formatNew2011-04-28

Actions
Actions #1

Updated by Terence Mill over 12 years ago

dupe of #8241

Actions #2

Updated by Mischa The Evil almost 12 years ago

  • Category set to Email notifications
Actions #3

Updated by Toshi MARUYAMA over 10 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Terence Mill wrote:

dupe of #8241

I close.

Actions

Also available in: Atom PDF